hectorr
committed
12 months ago
Deprecate wrappers for 'permission::permission_p' and permission::require_permission.