peterm
committed
16 years and 5 months ago
as part of the sql upgrade of acs-kernel from 4.6.1 to 4.7d I forgot to change views and plsql code. Adding these changes now to make the up… Show more
as part of the sql upgrade of acs-kernel from 4.6.1 to 4.7d I forgot to change views and plsql code. Adding these changes now to make the upgrade complete

Show less