victorg
committed
10 years and 1 month ago
Checking version of aolserver for loading nscache module. Not needed anymore for Aolserver 4.5.1